ExpressionEngine 2.x integration for aMember 3.1.8 Pro

Discussion in 'Integration' started by nathanpitman, Nov 13, 2013.

  1. nathanpitman

    nathanpitman New Member

    Joined:
    Nov 13, 2013
    Messages:
    2
    Hi there, we have inherited a site running aMember Pro 3.1.8 which has an integration with ExpressionEngine 1.x. Having upgraded the site to ExpressionEngine 2.x we've discovered that the 'log-in' functionality that forms part of the integration no longer works.

    Is there an updated ExpressionEngine plug-in which corrects this for EE2.x?
  2. alexander

    alexander Administrator Staff Member

    Joined:
    Jan 8, 2003
    Messages:
    6,274
    Please check my reply in other thread.

Share This Page